Telefone IP Dinstar C63GP 6 Linhas com LCD Colorido 2*Gigabit PoE
R$ 311,25
Detalhes do produto
Telefone IP com tela colorida multifuncional Voz HD Até 6 contas SIP Audioconferência de 5 vias LCD de 2,8" com luz de fundo Duas portas de rede Gigabit C63GP é um telefone IP HD versátil projetado para PMEs. Fácil de usar, econômico, adequado para vários ambientes. LCD gráfico de 2,8" 240x320 pixels com luz de fundo. Excelente qualidade de voz HD e várias funções do sistema para atender às diferentes necessidades de PMEs, Call Center e usuários da indústria. Fácil de instalar, configurar e usar. Suporta 6 contas SIP e conferência de 5 vias. Alcança funções de negócios ricas cooperando perfeitamente com o IP PBX. Seguro e confiável 30 teclas de linha SIP v1(RFC2543),v2(RFC3261) SIP sobre TLS,SRTP TCP/IP/UDP RTP/RTCP, RFC2198, 1889 Gerenciamento fácil Atualização/configuração automática Configuração via web HTTP/HTTPS Configuração via botão do dispositivo SNMP TR069 Captura de rede
Frete e devoluções
Informe seu CEP no carrinho para ver as opções e os valores de frete. Trocas, devoluções e reembolsos são centralizados pela Vila Brasil Marketplace, mesmo quando o envio ou a coleta forem realizados pelo vendedor.
Publicado 16 days ago
Selecionados para você
Ver todos

















































