Product image

Telefone IP Dinstar C60UP 2 Linhas LCD 5 Conferência Poe

R$ 187,50

Detalhes do produto

DINSTAR TELEFONE IP C60UP 2 LINHAS LCD 5*CONFERENCIA POE Terminal IP Dinstar C60UP PoE, 2 contas SIP e 2 portas 10/100 O telefone IP Dinstar C60UP é ideal em estações de trabalho, salas de espera, hotéis, onde quer que seja necessário um telefone básico. Principais características do Dinstar C60UP Áudio em alta definição 2 contas SIP Visor retroiluminado de 123 x 54 pixels Porta LAN dupla 10/100 Energia sobre Ethernet Suporta cabo de liberação (EHS) para fones de ouvido sem fio (Plantronics, Jabra, Sennheiser) Suporte com 2 ângulos Compatível com 3CX, Asterisk, Broadsoft, Yeastar, Openvox, Freeswitch, freepbx etc. Recursos de chamada 2 contas SIP Chamada em espera Transferência cega e com oferta Chamada em espera, chamada muda, modo DND Discagem rápida Linha direta Rediscar Suporte EHS para fones de ouvido sem fio Tomada de fone de ouvido RJ9 Áudio Voz HD Codec de banda larga: G.722, OPUS-WB Codec de banda estreita: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC Cancelamento de eco/Jitter dinâmico Detecção de atividade de voz (VAD) Geração de ruído de conforto (CNG) Alto-falante full-duplex Funcionalidade do telefone Volume de voz ajustável Toques selecionáveis Navegador XML URL/URI de ação Bloqueio do teclado Agenda telefônica: 1.000 grupos Lista negra: 100 grupos Registro de chamadas: 100 registros Suporte 5 URLs de agenda telefônica remota LDAP Suporte a vários idiomas Suporte fone de ouvido sem fio EHS (Plantronics, Jabra, Sennheiser) Gestão Provisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP Configuração via web HTTP/HTTPS SNMP,TR069 Captura de rede NTP/horário de verão Atualização de firmware via web Syslog Backup/restauração de configuração Sistema de Gerenciamento de Equipamentos (NMS) Protocolos SIP v1 (RFC2543), SIP v2 (RFC3261) SIP sobre TLS, SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP DNS SRV/uma consulta/consulta NATPR STUN, Temporizador de Sessão (RFC4028) DTMF: In-Band, RFC2833, SIP INFO LLDP 802.1X, OpenVPN Características físicas Suporte de pé de ângulo duplo: 40° e 55° Tensão de entrada: 5Vdc PoE IEEE802.3af Fone: 4P4C, RJ9 Fone de ouvido: 4P4C, RJ9 Interface estendida: 6P6C, RJ12 Condições ambientais: Temperatura de operação: 0~40°C Umidade: 10% a 95% (sem condensação) 2xRJ45 10/100 Montável na parede Fonte de alimentação não incluída

Frete e devoluções

Informe seu CEP no carrinho para ver as opções e os valores de frete. Trocas, devoluções e reembolsos são centralizados pela Vila Brasil Marketplace, mesmo quando o envio ou a coleta forem realizados pelo vendedor.

Publicado 16 days ago

Selecionados para você

Similar items

Ver todos