Roteador Modem VDSL/ADSL Voip Wifi TP-Link TD-VG5612 300MBPS
R$ 112,50
Detalhes do produto
Certificado de Homologação ANATEL 07082-17-03177 300Mbps Wireless N VoIP VDSL/ADSL Modem Router TD-VG5612 Velocidades até 100 Mbps de banda larga, ideal para streaming media suaves e jogos on-line Custo-Benefício VoIP - Suporta até oito contas VoIP e inúmeros recursos de chamada, mantendo os custos de telefonia de baixo Sharing USB versátil - porta USB 2.0 para armazenamento compartilhado, mídia e correio de voz EWAN Connection - porta LAN / WAN Disponível oferece opção de conectividade de banda larga para modem de cabo / fibra O que faz este produto Este VDSL 300Mbps Wireless N VoIP / ADSL Modem Router, TD-VG5612, é uma grande solução para sua rede doméstica. Ela não só fornece rápidas conexões sem fio e com fio para sua casa, mas também fornece serviços de VoIP de baixo custo. Além disso, com uma porta USB 2.0, você pode facilmente acessar, armazenar e compartilhar arquivos, músicas, vídeos. Conexão de banda larga rápida O TD-VG5612 suporta a tecnologia VDSL2 e compatível com ADSL2 + / ADSL2 / ADSL, com altas velocidades de banda larga de até 100 Mbps. Ele fornece conexões estáveis rápidas Wi-Fi e com fio, ideais para chat online, streaming de mídia e jogos na Internet. VoIP custo-benefício Os usuários podem fazer a Conexão direta telefone tradicional para os portos Telefone do TD-VG5612, e obter o serviço de VoIP de baixo custo. O TD-VG5612 apresenta inúmeros recursos de chamada, como identificador de chamadas, chamada em espera, , reencaminhamento de chamadas, 3-way chamadas em conferência e funções de correio de voz. Compartilhamento fácil com porta USB 2.0 Ligar um disco rígido externo à porta USB 2.0 permite você facilmente armazenar, acessar e compartilhar todos os seus arquivos mais importantes, meios de comunicação e correio de voz. A porta USB também suporta conexão 3G dongle USB. Disponível Conexão WAN Ethernet como backup O modem roteador TD-VG5612 integrado não só suporta conexão DSL, mas também suporta conexão WAN Ethernet com a porta LAN / WAN. A porta LAN / WAN intercambiáveis pode aceitar conexões de modem de fibra ou modem por cabo, o que significa que você pode mudar para o seu provedor de serviços de Internet preferido quando necessário. Controle dos pais Permite que os pais e administradores de estabelecer políticas de acesso restrito para crianças ou funcionários 6000V proteção contra raios Ajuda o seu dispositivo para evitar os danos da tempestade Configuração fácil Assistente de Configuração fácil com suporte a vários idiomas fornece uma instalação rápida e sem complicações. Recursos de hardware Interface 4 portas 10 / 100Mbps RJ45 3 portas RJ11 1 Porta USB 2.0 Botão 1 Power On / Off Button 1 botão WPS 1 Wi-Fi On / Off Button 1 botão de reposição Fonte de Alimentação Externa 12 VDC / 1.5A Padrões IEEE IEEE 802.3, 802.3u Normas VDSL2 ITU-T G.993.2 ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) Standards ADSL Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.DMT) ITU-T G.992.2 (G. Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 Normas ADSL2 ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2 + Standards ITU-T G.992.5 Dimensões (W x D x H) 174 * 60 * 130 milímetros Tipo de antena Omni direcional, interno, impressos Antenna Ganho da antena 2 x 2.6dBi Padrões de VOIP SIP (RFC3261) / RTP (RFC1889 / 3550) ITU-T G.711A / u, G.722, G.729AB, G.726 T.38 pass-through Recursos sem fio Padrões sem fio IEEE 802.11b, 802.11g, 802.11n Freqüência 2.400-2.4835GHz Potência de transmissão <20dBm (EIRP) Segurança sem fio Suporte 64/128 bit WEP, WPA / WPA2, WPA-PSK / WPA2-PSK, Filtragem MAC sem fio Recursos de Software Qualidade de serviço WMM, controle de banda IP (QoS) Segurança NAT Firewall SPI Firewall Filtragem de MAC / IP / URL IPv6 IPv6 e IPv4 dupla pilha Suportado IPv6 túneis: DS-Lite, 6RD, 6 a 4 Suportado IPv6 Tipo de conexão: PPPoEv6, DHCPv6, IPv6 estático Gestão Web Configuração Baseado (HTTP) Gerenciamento remoto gerenciamento Telnet Interface da Linha de comando SSL para TR-069 SNMP v1 / 2c Web Atualização de firmware base CWMP (TR-069) Ferramentas de diagnóstico port Forwarding servidor virtual, Port Triggering, UPnP, DMZ, Gerir Controlo VPN Pass-Through PPTP, L2TP, IPSec pass-through ATM / Protocolos PPP ATM Forum UNI3.1 / 4.0 PPP sobre ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577 / 2225) PVC - Até 8 PVCs Características avançadas Controle de pais Traffic Shaping (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt Dynamic Host Configuration Protocol (DHCP), DHCP relay Network Address Translation (NAT) PVC / porta Ethernet Agrupamento Roteamento Estático, RIP v1 / v2 (opcional) DNS Relay, DDNS Características VOIP Dois RJ-11 portas FXS para conexão com telefones regulares Chamada em espera, transferência de chamadas, chamada de transferência interna, chamar para a frente, chamada Quente, Não perturbe, chamada Anonymous, chamar restrição, discagem rápida, etc. Voicemail USB, identificador de chamadas, conferência a 3 partes conta SIP - Até 8 Contas Sharing USB Compartilhamento de armazenamento Servidor FTP media Server IGMP IGMP V1 / 2/3, IGMP Multicast OUTRAS Certificação RoHS, RCM conteúdo do pacote TD-VG5612 Splitter externa RJ-11 do cabo de telefone RJ-45 Ethernet Cable Guia de funções de telefonia Guia de Instalação Rápido CD de recursos Adaptador de energia Requerimentos do sistema Windows 10/8/7 / Vista / XP ou Mac OS ou sistema operacional baseado em Linux Meio Ambiente Temperatura de operação: 0 ~ 40 (32 ~ 104) Temperatura de armazenamento: -40 ~ 70 (-40 ~ 158) Umidade de operação: 10% ~ 90% sem condensação Umidade de armazenamento: 5% ~ 90% sem condensação
Frete e devoluções
Informe seu CEP no carrinho para ver as opções e os valores de frete. Trocas, devoluções e reembolsos são centralizados pela Vila Brasil Marketplace, mesmo quando o envio ou a coleta forem realizados pelo vendedor.
Publicado 16 days ago
Selecionados para você
Ver todos

















































